RubyGems Navigation menu

bio-polymarker_db_batch 0.5.1

Server for polymarker. To be used with cron

Versions:

  1. 0.5.1 - March 05, 2015 (10.5 KB)
  2. 0.5.0 - March 05, 2015 (10.5 KB)
  3. 0.4.0 - October 14, 2014 (10 KB)
  4. 0.3.2 - September 25, 2014 (10 KB)
  5. 0.3.1 - September 25, 2014 (10 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Development Dependencies (6):

  • bio >= 1.4.2
  • bundler >= 1.0.21
  • jeweler ~> 2
  • rdoc ~> 3.12
  • shoulda >= 0
  • simplecov >= 0
  • Owners:

    Authors:

    • Ricardo H. Ramirez-Gonzalez

    SHA 256 checksum:

    fa66abdd7eb0b559b2576a6bc4abd4165f4b3f28c0cea1ab393aef854ef66dd6

    Total downloads 16,013

    For this version 2,065

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: