RubyGems Navigation menu

birdses 0.0.2

gollum wiki as a mountable rails engine

Versions:

  1. 0.0.2 - February 04, 2013 (1.51 MB)
  2. 0.0.1 - January 13, 2013 (580 KB)

Runtime Dependencies (3):

  • gollum ~> 2.4.11
  • gollum_editor ~> 0.4
  • rails ~> 3.2.11
  • Development Dependencies (1):

    Owners:

    Authors:

    • Maximilian Haack

    SHA 256 checksum:

    a1dd9ff1c76835b926d59d839809c3551fabea2265765e98e4a8af9bb44fb752

    Total downloads 7,151

    For this version 4,011

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: