RubyGems Navigation menu

bisac 0.9.1

This library is designed to make working with various BISAC file formats easier.

Versions:

  1. 0.9.1 - February 15, 2010 (34.5 KB)
  2. 0.9 - November 23, 2008 (32.5 KB)
  3. 0.8.1 - September 07, 2008 (32 KB)
  4. 0.8 - September 05, 2008 (31.5 KB)

Runtime Dependencies (2):

Authors:

  • James Healy

Owners:

SHA 256 checksum:

164647c73ce06595d2ede1badb507e81afeb16f2928ed51209f214db56624bec

Total downloads 12,778

For this version 3,776

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: