RubyGems Navigation menu

bitpagos 1.0.0

Ruby wrapper for the Bitpagos payment processing API

Versions:

  1. 1.0.0 - January 22, 2016 (5.5 KB)
  2. 0.3.1 - January 04, 2016 (5.5 KB)
  3. 0.3.0 - December 24, 2015 (5 KB)
  4. 0.2.3 - December 24, 2015 (5 KB)
  5. 0.2.2 - December 24, 2015 (5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

Development Dependencies (5):

  • pry-byebug ~> 3.2
  • rake ~> 10.4
  • rspec ~> 3.3
  • vcr ~> 2.9
  • webmock ~> 1.21
  • Owners:

    Authors:

    • Mauro Otonelli, Ernesto Tagwerker

    SHA 256 checksum:

    11052eeb0e8b4bda8c58f1999586d3dffde6437de3c9429f79c8a3cedbcb4516

    Total downloads 12,749

    For this version 2,284

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: