RubyGems Navigation menu

bitpay-client 2.4.0

Powerful, flexible, lightweight, thread-safe interface to the BitPay developers API

Versions:

  1. 2.4.0 - September 15, 2015 (147 KB)
  2. 2.2.0 - January 7, 2015 (152 KB)
  3. 2.0.1 - December 2, 2014 (151 KB)
  4. 2.0.0 - October 8, 2014 (151 KB)
  5. 0.1.5 - November 5, 2014 (144 KB)
Show all versions (10 total)

Authors:

  • Bitpay, Inc.

Owners:

228ae39cc3beae21c91274cee74e7cda2b4105de7225717f61c4b708d2ae0377553eab5e7c739c9ece84212dd04d191c5927e8216c2b85bafa663fa7b8ac682d

SHA 256 checksum:

f33add22cd515e4ffbd4644d966bda74b7b9accbcc0b95296993e3925a39e6e8

Total downloads 13,908

For this version 402

Show all versions (10 total)

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

License:

MIT

Required Ruby Version: ~> 2.1

Links: