RubyGems Navigation menu

bittrex 0.0.6

API Client for the Bittrex API

Versions:

  1. 0.0.6 - February 27, 2018 (13 KB)
  2. 0.0.4 - December 10, 2017 (13 KB)
  3. 0.0.3 - November 01, 2017 (12.5 KB)
  4. 0.0.2 - October 04, 2017 (11.5 KB)
  5. 0.0.1 - June 26, 2014 (10.5 KB)

Runtime Dependencies (1):

  • faraday >= 0.9.0
  • Development Dependencies (7):

    Owners:

    Authors:

    • Matthew Werner

    SHA 256 checksum:

    ec2bdb0ac1faa898d1bb13355a30d1723f054f4ca33780d3c21027ac9ef944dc

    Total downloads 8,770

    For this version 2,545

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: