RubyGems Navigation menu

bitwizard 0.0.4

Ruby library for controlling the BitWizard boards over SPI and I2C

Versions:

  1. 0.0.4 - April 12, 2014 (10.5 KB)
  2. 0.0.3 - April 12, 2014 (10.5 KB)
Show all versions (4 total)

Runtime Dependencies:

Authors:

  • Alexander "Ace" Olofsson

Owners:

D71ec2d5cdd3a43b8907bcb35a34f08f

Sha 256 checksum:

c82345a7c9a7aa379d59453da2dd37620da2c58d8f4d2d37e854949f40b74d73

Total downloads 1,150

For this version 577

Show all versions (4 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: