RubyGems Navigation menu

blast 2.2.25.RC3

This gem will automatically download and install pre-compiled NCBI BLAST+ binaries that is most appropriate for your local system. The version of BLAST+ installed is the same as that of the gem.

Versions:

  1. 2.2.25.RC3 - June 21, 2012 (6 KB)
Show all versions (5 total)

Runtime Dependencies:

Authors:

  • Anurag Priyam

Owners:

6a9139027632a28e34de406abd156614

Sha 256 checksum:

e26a5b5ff7eb874bb4b2762cff015a90bd25eca5f9dd618c1bc564bc31770e11

Total downloads 418

For this version 351

Show all versions (5 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: