RubyGems Navigation menu

blockly 0.0.1

Blockly provides an ability to run Google Blockly XML directly and communicate with your ruby app.

Versions:

  1. 0.0.1 - June 02, 2017 (6.5 KB)

Development Dependencies (3):

  • bundler ~> 1.14
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Chunlea Ju

    SHA 256 checksum:

    4bf4417ea9f154ff1f5abfd36989dffca4dac74ed28292c1c057140feb3c23eb

    Total downloads 900

    For this version 900

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: