RubyGems Navigation menu

blocktrain 0.3.3

Train of fools

Versions:

  1. 0.3.3 - November 20, 2015 (15.5 KB)
  2. 0.3.2 - November 17, 2015 (15.5 KB)
  3. 0.3.1 - November 16, 2015 (15.5 KB)
  4. 0.3.0 - November 12, 2015 (15.5 KB)
  5. 0.2.2 - November 11, 2015 (11 KB)
Show all versions (11 total)

Runtime Dependencies (2):

Owners:

Authors:

  • pikesley, pkqk

SHA 256 checksum:

cd589de6a5c5c79eb0c23441bbde3b14e96082fc0c8fce57e5c2952d0c4aad48

Total downloads 11,102

For this version 1,426

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: