RubyGems Navigation menu

blogy 0.1.1

Mountable engine with blog management in your API.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1 - March 31, 2015 (43 KB)
  2. 0.1.0 - February 12, 2015 (21.5 KB)

Runtime Dependencies (5):

coderay >= 0
enumerize >= 0
kramdown >= 0
rails ~> 4.2.0
responders ~> 2.1

Development Dependencies (5):

Owners:

Authors:

  • Jiri Kolarik

SHA 256 checksum:

ce7e553f9986ab76939917ac883932687c80e66a83156fe1af143926ea5036f4

Total downloads 6,100

For this version 3,435

License:

MIT

Required Ruby Version: >= 0

Links: