RubyGems Navigation menu

bonfire 0.1.1

All the scripts you need to write books in Markdown then publish them via Amazon's Kindle Digital Publishing.

Versions:

  1. 0.1.1 - March 06, 2011 (10 KB)
  2. 0.1.0 - March 06, 2011 (10 KB)

Runtime Dependencies (4):

  • haml >= 3.0
  • rdiscount >= 1.6.8
  • thor >= 0.14.0
  • tilt >= 1.2.2
  • Development Dependencies (4):

    Owners:

    Authors:

    • Davis W. Frank

    SHA 256 checksum:

    e01f5c4ad7eaa4e41ea30cc713236bc593071024dcb2016d5a10cd26d6d44c04

    Total downloads 6,393

    For this version 3,566

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: