RubyGems Navigation menu

bookingsync-engine 0.5.0

A Rails engine to simplify integration with BookingSync API

Versions:

  1. 0.5.0 - April 13, 2015 (45.5 KB)
  2. 0.4.6 - February 18, 2015 (36 KB)
  3. 0.4.5 - February 17, 2015 (22.5 KB)
  4. 0.4.4 - February 13, 2015 (30 KB)
  5. 0.4.3 - February 12, 2015 (27 KB)
Show all versions (16 total)

Authors:

  • Sebastien Grosjean, Grzesiek Kolodziejczyk

Owners:

6079eb9d95034da7c27d3ced3cf6591f2b1915c37067626813a2f04d4a6b0c92923a1cf6fc9c75056ba49bfe6e1a9a3d7d63d2e420a905e64ee03ea8c715696bCf5c5ec58cd8f7a9e4dc02155cc7ba93347a1b64f3a6e38981bc99b53919e2b1

Sha 256 checksum:

6ddc26df5d73c3e28181878894b2f0119a93d98a139d69c4df29e127ad67b181

Total downloads 6,230

For this version 402

Show all versions (16 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: