RubyGems.org

Twitter Bootstrap for Rails 3

installgem install bootstrap-rails-engine
Authors

Yen-Ju Chen

10,908 total downloads 209 for this version
Owners

A012faeaa44311fd38b97905c6f30292

Licenses

MIT

Gemfile
gem 'bootstrap-rails-engine', '~> 3.1.1.0'
Versions
  1. 3.1.1.0 February 17, 2014 (174 KB)
  2. 3.0.3.0 December 6, 2013 (170 KB)
  3. 3.0.0.4 August 23, 2013 (150 KB)
  4. 3.0.0.3 August 23, 2013 (150 KB)
  5. 3.0.0.2 August 16, 2013 (162 KB)
Show all versions (17 total)
Runtime Dependencies
  1. railties >= 3.0
Development Dependencies
  1. bundler >= 1.0
  2. rake >= 0