RubyGems Navigation menu

Reverse dependencies for bootstrap-switch-rails Latest version of the following gems require bootstrap-switch-rails

Total downloads 1,817,066

For this version 121,077

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT, Apache License v2.0

Required Ruby Version: >= 0

Links: