RubyGems.org

bosh-core

1.2427.0

Bosh::Core provides things BOSH needs to exist

installgem install bosh-core
Authors

Pivotal

19,104 total downloads 69 for this version
Owners

C2543bb0685d79111f4f8944e5dc954d

Licenses

Apache 2.0

Gemfile
gem 'bosh-core', '~> 1.2427.0'
Versions
  1. 1.2427.0 April 18, 2014 (5 KB)
  2. 1.2416.0 April 17, 2014 (5 KB)
  3. 1.2411.0 April 16, 2014 (5 KB)
  4. 1.2409.0 April 15, 2014 (5 KB)
  5. 1.2398.0 April 14, 2014 (5 KB)
Show all versions (132 total)
Ruby Dependency
  1. >= 1.9.3
Development Dependencies
  1. rake >= 0
  2. rspec >= 0