RubyGems Navigation menu

bowser 1.1.0

Minimalist browser support for Opal apps

Versions:

  1. 1.1.0 - June 03, 2019 (24 KB)
  2. 1.0.5 - January 06, 2019 (24 KB)
  3. 1.0.4 - September 15, 2018 (23.5 KB)
  4. 1.0.3 - August 25, 2018 (23.5 KB)
  5. 1.0.2 - August 19, 2018 (23.5 KB)
Show all versions (27 total)

Runtime Dependencies (1):

  • opal >= 0.7.0, < 2.0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Jamie Gaskins

    SHA 256 checksum:

    4a5c1b8312b1dd6a2f334997cdab35f3f0220934dab8fa931a273ecc809c769a

    Total downloads 27,261

    For this version 1,501

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: