RubyGems Navigation menu

boxr 1.18.0

A Ruby client library for the Box V2 Content API.

Versions:

  1. 1.18.0 - March 28, 2021 (88 KB)
  2. 1.17.0 - March 08, 2021 (85.5 KB)
  3. 1.16.0 - December 26, 2020 (85.5 KB)
  4. 1.14.0 - November 29, 2019 (85.5 KB)
  5. 1.13.1 - November 17, 2019 (85 KB)
Show all versions (56 total)

Runtime Dependencies (4):

Development Dependencies (8):

Owners:

Pushed by:

Authors:

  • Chad Burnette, Xavier Hocquet

SHA 256 checksum:

d18e166c3c61d67aa85a58a37ac7467adf0a73a7832f5ad671a8b8fc92fc2c4a

Total downloads 912,047

For this version 7,587

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: