RubyGems Navigation menu

brightbytes-sendgrid 0.1.7

Gem to extend ActionMailer with SMTP API support

Versions:

  1. 0.1.7 - May 24, 2015 (11 KB)
  2. 0.1.5 - October 24, 2014 (11 KB)
  3. 0.1.4 - March 19, 2014 (11 KB)
  4. 0.1.3 - February 20, 2014 (11 KB)
  5. 0.1.2 - February 17, 2014 (10.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Brightbytes Inc., Serhiy Rozum

Owners:

3c7c4a8e0df5a386b2f6afee0e0237cc32d4e381920e94ed5683243570034028

Sha 256 checksum:

bc7c9c638e20563d24a3375388ad55d0741c882e6e1568dfb7f99ca32994a28c

Total downloads 6,444

For this version 368

Show all versions (8 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: