RubyGems Navigation menu

brightcove-api 1.0.18

Ruby gem for interacting with the Brightcove media API. http://docs.brightcove.com/en/media/

Versions:

  1. 1.0.18 - March 25, 2015 (22.5 KB)
  2. 1.0.17 - September 22, 2014 (22.5 KB)
  3. 1.0.16 - March 8, 2014 (22.5 KB)
  4. 1.0.14 - January 23, 2014 (22.5 KB)
  5. 1.0.13 - April 24, 2013 (21 KB)
Show all versions (18 total)

Authors:

  • David Czarnecki

Owners:

D1a58c46532900ba65fd439e64527ef4

Sha 256 checksum:

e61d4e5f122aa860c88c8e8d29c6060188f27e503e7c93c362854bc627c03931

Total downloads 87,456

For this version 3,636

Show all versions (18 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: