RubyGems Navigation menu

buckaroo_client 0.0.3

Ruby support for Buckaroo Payment Engine 3.0

Versions:

  1. 0.0.3 - January 30, 2015 (16 KB)
  2. 0.0.2.pre - January 30, 2015 (16 KB)
  3. 0.0.1.pre - December 22, 2014 (16 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.7
  • dotenv ~> 1.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Floris Huetink

    SHA 256 checksum:

    6ba57852ee5ef3d665b2e49d036b024fcc01b1702e84126c080a8c30787c01c3

    Total downloads 6,918

    For this version 3,146

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: