RubyGems Navigation menu

buff-ignore 1.2.0

Parse ignore files with Ruby

Versions:

  1. 1.2.0 - August 03, 2016 (12.5 KB)
  2. 1.1.1 - November 22, 2013 (12.5 KB)
  3. 1.1.0 - June 30, 2013 (11.5 KB)
  4. 1.0.4 - June 30, 2013 (11.5 KB)
  5. 1.0.3 - June 30, 2013 (11.5 KB)
Show all versions (8 total)

Development Dependencies (5):

  • bundler ~> 1.3
  • cane ~> 2.6
  • rake >= 0
  • rspec ~> 2.13
  • spork ~> 0.9
  • Owners:

    Authors:

    • Seth Vargo

    SHA 256 checksum:

    b0f64771e00d17abc2ab52a4689dcc9bb3abe0a73067bd3dede15a440994c0ee

    Total downloads 5,869,105

    For this version 3,833,593

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 2.1

    Links: