RubyGems Navigation menu

busser-serverspec_eol 0.5.12

A fork for busser-serverspec for supporting EOL Ruby versions < 2.3

Versions:

  1. 0.5.12 - March 22, 2019 (10 KB)
  2. 0.5.11 - February 28, 2019 (10 KB)
  3. 0.0.2 - February 28, 2019 (10 KB)
  4. 0.0.1 - February 28, 2019 (10 KB)

Owners:

Authors:

  • etherops

SHA 256 checksum:

46160b7622641668d3f96d848b4046e65fda0d96379381727d247669925708d7

Total downloads 3,777

For this version 3,021

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: