RubyGems Navigation menu

canada_payment 0.1.0

This library allows you to easily create ACH/EFT CPA005 files from Ruby.

Versions:

  1. 0.1.0 - October 06, 2017 (9.5 KB)
  2. 0.0.1 - June 28, 2017 (9.5 KB)

Development Dependencies (11):

bundler ~> 1.14
faker >= 0
guard >= 0
rake ~> 10.0
rspec ~> 3.0
rspec-its >= 0
simplecov >= 0

Owners:

Authors:

  • Carl Mercier

SHA 256 checksum:

844d9b80b19fc968bde4cc8beffe287eee86bdc00317b137648711bcf25078b8

Total downloads 3,928

For this version 2,155

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: