RubyGems Navigation menu

cancancan-mongoid 2.0.0

Implements CanCanCan's rule-based record fetching using Mongoid.

Versions:

  1. 2.0.0 - March 06, 2020 (6 KB)
  2. 2.0.0.beta1 - July 11, 2017 (6 KB)

Runtime Dependencies (1):

  • cancancan >= 2.0, < 4
  • Development Dependencies (9):

    Owners:

    Pushed by:

    Authors:

    • Alessandro Rodi

    SHA 256 checksum:

    eaf9f9af5199f0d8ff800c0e9d7aaaa5c5fbe1c428484ea0d665923253a30990

    Total downloads 25,558

    For this version 5,669

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: