RubyGems Navigation menu

capistrano-ext-superusers 0.4.3

Capistrano extension to run sensible userage

Versions:

  1. 0.4.3 - October 11, 2017 (6 KB)
  2. 0.4.2 - October 10, 2017 (6 KB)
  3. 0.3.1 - October 30, 2017 (6 KB)
  4. 0.2.0 - June 13, 2017 (4.5 KB)
Show all versions (5 total)

Development Dependencies (2):

Authors:

  • Funding Circle

Owners:

SHA 256 checksum:

6de721c2f03370eb3bf2c7ff3bd1cba4c0875a003075b4116df58590e79ff0d1

Total downloads 4,963

For this version 3,428

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Simplified BSD

Required Ruby Version: >= 0

Links: