RubyGems Navigation menu

captchme 1.0.1

This gem enable to use Captchme. Anti spam, Monetize captcha and Audience qualification

Versions:

  1. 1.0.1 - November 25, 2015 (8 KB)
  2. 1.0.0 - November 25, 2015 (8 KB)

Development Dependencies (2):

  • bundler ~> 1.10
  • rake ~> 10.0
  • Owners:

    Authors:

    • Martin Debrunne

    SHA 256 checksum:

    30d79754e2f5f941bf197ff87ae0c2963416ad3904c1368fa609e4a7e8d8fdea

    Total downloads 2,391

    For this version 1,473

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: