RubyGems Navigation menu

capybara-culerity 0.0.1

Capybara driver for culerity

Versions:

  1. 0.0.1 - March 08, 2011 (5 KB)

Runtime Dependencies (3):

capybara >= 0.4.1
culerity >= 0.2.4

Development Dependencies (2):

rspec ~> 2.5
sinatra ~> 1.0

Owners:

Authors:

  • Gabriel Sobrinho

SHA 256 checksum:

94ca65b068f46ab78eef2e0548244f1b3e5ef799eaf258cba256433f454f4b69

Total downloads 14,110

For this version 14,110

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: