RubyGems Navigation menu

capybara-feature_helpers 0.0.2

Railsware capybara feature helpers

Versions:

  1. 0.0.2 - October 21, 2014 (7 KB)
  2. 0.0.1 - September 26, 2014 (6.5 KB)

Development Dependencies (7):

  • bundler ~> 1.6
  • capybara ~> 2.4.0
  • capybara-webkit ~> 1.3.0
  • poltergeist ~> 1.5.0
  • rake ~> 10.0
  • rspec ~> 3.0.0
  • selenium-webdriver ~> 2.43.0
  • Owners:

    Authors:

    • Andriy Yanko

    SHA 256 checksum:

    f1ab22eed514b793e65f8b6fcd28acc1ee8b48588f22ed668d4d205f831df499

    Total downloads 38,845

    For this version 36,890

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: