RubyGems Navigation menu

capybara-playwright-driver 0.1.6

Playwright driver for Capybara

Versions:

  1. 0.1.6 - September 01, 2021 (20.5 KB)
  2. 0.1.5 - June 28, 2021 (20 KB)
  3. 0.1.4 - June 19, 2021 (20 KB)
  4. 0.1.3 - June 07, 2021 (20 KB)
  5. 0.1.2 - June 02, 2021 (19 KB)
Show all versions (8 total)

Runtime Dependencies (2):

Development Dependencies (9):

Owners:

Pushed by:

Authors:

  • YusukeIwaki

SHA 256 checksum:

fd45be658f2a209b2afe6e984aacf956db845d2ad326d41dccd99c3b6fa87589

Total downloads 4,250

For this version 790

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: