RubyGems Navigation menu

capybara-slow_finder_errors 0.1.5

If you use a finder that reaches capybara's timeout, and error is raised.

Versions:

  1. 0.1.5 - July 14, 2018 (7.5 KB)
  2. 0.1.4 - November 20, 2015 (7.5 KB)
  3. 0.1.3 - November 05, 2015 (7.5 KB)
  4. 0.1.2 - December 17, 2014 (7.5 KB)
  5. 0.1.1 - December 03, 2014 (7.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Nick Gauthier

Owners:

SHA 256 checksum:

1b0a0a3a392baafb588aab0097948c03bc72306b74e5081e0fc47268b010350c

Total downloads 306,023

For this version 13,080

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: