RubyGems Navigation menu

capybara-webkit 1.13.0

Headless Webkit driver for Capybara

Versions:

  1. 1.13.0 - March 20, 2017 (91.5 KB)
  2. 1.12.0 - January 13, 2017 (91 KB)
  3. 1.11.1 - May 4, 2016 (89.5 KB)
  4. 1.11.0 - April 26, 2016 (89.5 KB)
  5. 1.10.1 - April 8, 2016 (89 KB)
Show all versions (58 total)

Requirements:

Qt >= 4.8

Authors:

  • thoughtbot, Joe Ferris, Matt Horan, Matt Mongeau, Mike Burns, Jason Morrison

Owners:

786f05409ca8d18bae8d59200156272cB066cb3c505933f832faa83238489a89Def5902fe210ca1cb5152621f1effc897fd56fa98da45bc532e898132085bd05374cb8ccd196db80af224b28a4f604dd01b9172e9f53e0955a1af7458752aa9bF4979b267e0a56d7727c6325e899154fDcee260e2046d6993a038e4f49e68519

SHA 256 checksum:

dbcf57fb8a54a1f6c1e317eda4554033e37a6d028d9557fdd2b87a1876c0dc6c

Total downloads 4,004,516

For this version 4,842

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.0

Links: