RubyGems Navigation menu

capybara_rails 0.0.3

A binding for the built-in Rails integration testing that allows for calling the Capybara DSL, setting drivers, etc.

Versions:

  1. 0.0.3 - February 28, 2012 (320 KB)
  2. 0.0.2 - February 24, 2012 (320 KB)
  3. 0.0.1 - February 18, 2012 (320 KB)

Runtime Dependencies (4):

Development Dependencies (1):

Owners:

Authors:

  • Mat Schaffer

SHA 256 checksum:

9bac1f641bafab14b3fa9fc249f904f626d181679bfcec144f014f0fd1aebaa6

Total downloads 10,774

For this version 4,990

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: