RubyGems Navigation menu

card-mod-integrate 0.13.4

card configurable integration events

Versions:

  1. 0.13.4 - September 24, 2021 (5 KB)
  2. 0.13.3 - September 24, 2021 (5 KB)
  3. 0.13.2 - August 06, 2021 (5 KB)
  4. 0.13.1 - August 06, 2021 (5 KB)
  5. 0.13.0 - August 06, 2021 (5 KB)
Show all versions (14 total)

Runtime Dependencies (1):

  • card = 1.103.4
  • Owners:

    Pushed by:

    Authors:

    • Ethan McCutchen, Philipp Kühl, Gerry Gleason

    SHA 256 checksum:

    922809ae4eb53d51cb061f2a93bb97f72543de37333a1b435cd4fab5c4c7acba

    Total downloads 6,338

    For this version 244

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3.0

    Required Ruby Version: >= 2.5

    Links: