RubyGems Navigation menu

cardano_wallet 0.1.1

Ruby wrapper over cardano-wallet.

Versions:

  1. 0.1.1 - May 27, 2020 (13.5 KB)
  2. 0.1.0 - May 23, 2020 (13 KB)

Runtime Dependencies (1):

  • httparty ~> 0.18.0
  • Development Dependencies (4):

  • codecov >= 0
  • rake ~> 12.3
  • rspec ~> 3.7
  • simplecov >= 0
  • Owners:

    Pushed by:

    Authors:

    • Piotr Stachyra

    SHA 256 checksum:

    f91bb3497f889788f43e8631d153c06be707de1c7841ddd5ab44c3c47704a93e

    Total downloads 235

    For this version 102

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: