RubyGems Navigation menu

cassie-queries 1.0.0.alpha.1

`cassie-queries` is a lightweight interface adapter allowing easy use of the functionality provided by the `cassandra-driver`.

Versions:

  1. 1.0.0.alpha.1 - January 04, 2016 (4.5 KB)
  2. 0.1.0.alpha.5 - January 04, 2016 (4.5 KB)
  3. 0.0.1.alpha.5 - January 04, 2016 (4.5 KB)
  4. 0.0.1.a4 - December 22, 2015 (10.5 KB)
  5. 0.0.1.a3 - December 11, 2015 (6.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

Development Dependencies (3):

Owners:

Authors:

  • Evan Prothro

SHA 256 checksum:

777a342742be26f229d8e6d0d4eb8e82d08f6bf03dd6fc621c34f37eaa6a26ee

Total downloads 5,270

For this version 757

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: