RubyGems Navigation menu

cats_core 1.4.21

This rails engine represents the core module for CATS applications

Versions:

  1. 1.4.21 - May 19, 2022 (41.5 KB)
  2. 1.4.20 - May 18, 2022 (41.5 KB)
  3. 1.4.19 - May 16, 2022 (41 KB)
  4. 1.4.18 - May 16, 2022 (41 KB)
  5. 1.4.17 - May 16, 2022 (41 KB)
Show all versions (195 total)

Runtime Dependencies (8):

Owners:

Pushed by:

Authors:

  • Henock L.

SHA 256 checksum:

70546fc2f629e752ffb30e94d620cf5af6e6ae2a4ca60fbc1798c873b066b8e4

Total downloads 105,569

For this version 133

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 3.0.2

Links: