RubyGems Navigation menu

cayley 0.0.2

Ruby library for working with Google's Cayley graph database

Versions:

  1. 0.0.2 - October 19, 2014 (6.5 KB)
  2. 0.0.1 - July 20, 2014 (6.5 KB)
  3. 0.0.0 - July 17, 2014 (4.5 KB)

Runtime Dependencies (4):

  • activesupport ~> 4.1.4
  • curb ~> 0.8.5
  • hashie ~> 3.2.0
  • json ~> 1.8.1
  • Development Dependencies (2):

    Owners:

    Authors:

    • Rene Klacan

    SHA 256 checksum:

    5dc0c176615070aef67e2da6fbee074be9e38e06df7beb2ad055da3f0f27f751

    Total downloads 6,632

    For this version 2,600

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Beerware

    Required Ruby Version: >= 1.9

    Links: