RubyGems Navigation menu

cbr 0.0.2

Ruby wrapper for The Central Bank of the Russian Federation API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.2 - January 14, 2016 (7.5 KB)
  2. 0.0.1 - December 15, 2014 (7.5 KB)

Runtime Dependencies (2):

curb ~> 0.8
sax-machine ~> 1.0

Development Dependencies (2):

bundler ~> 1.7
rake ~> 10.0

Owners:

Authors:

  • Andrey Deryabin

SHA 256 checksum:

fbb702954d6eae4131b842ac27d2eb6a1520a2f5f3a4700b29ae807fd9b076e4

Total downloads 8,815

For this version 5,938

License:

MIT

Required Ruby Version: >= 0

Links: