RubyGems Navigation menu

cfoundry-IronFoundry 0.3.40

High-level library for working with the Cloud Foundry API.

Versions:

  1. 0.3.40 - October 10, 2012 (30.5 KB)
  2. 0.3.39 - October 04, 2012 (30.5 KB)
  3. 0.3.34 - September 20, 2012 (29.5 KB)

Runtime Dependencies (3):

  • multi_json ~> 1.3.6
  • rest-client ~> 1.6.1
  • rubyzip ~> 0.9.9
  • Development Dependencies (2):

  • rake ~> 0.9.2.2
  • rspec ~> 2.11.0
  • Owners:

    Authors:

    • Alex Suraci, Luke Bakken

    SHA 256 checksum:

    f898bb6f79f2db58bf8d5a9500f5c36f8605605579af885e2e3598b0475f0770

    Total downloads 7,381

    For this version 3,086

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: