RubyGems Navigation menu

chat_gpt_blocker 0.1.0

Simple gem (middlware) to block ChatGPT-User

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - March 27, 2023 (4.5 KB)

Runtime Dependencies (1):

rack >= 0

Development Dependencies (2):

rack-test >= 0
rspec >= 0

Owners:

Pushed by:

Authors:

  • Igor Kasyanchuk, Liubomyr Manastyretskyi

SHA 256 checksum:

1e3a32c51a725d7c6286ada5105baa9a42e832af9bcb0f4283c381aa46b0c41c

Total downloads 371

For this version 371

License:

MIT

Required Ruby Version: >= 2.6.0

Links: