RubyGems Navigation menu

chimp_mailer 0.1.1

A Ruby library for interacting with the MailChimp API.

Versions:

  1. 0.1.1 - May 17, 2010 (5.5 KB)
Show all versions (2 total)

Runtime Dependencies (1):

  • weary >= 0.7.2
  • Development Dependencies (1):

  • rspec >= 0
  • Owners:

    Authors:

    • Small Spark

    SHA 256 checksum:

    08791963c8102b927aef95812f8fce235f86b3d10e7bd0b77d0834872dfd68b4

    Total downloads 4,232

    For this version 4,231

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: