RubyGems Navigation menu

Reverse dependencies for ckeditor-base64image Latest version of the following gems require ckeditor-base64image

Total downloads 4,396

For this version 2,363

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL

Required Ruby Version: >= 0

Links: