RubyGems Navigation menu

classy_enum-mongoid 0.0.1

ClassyEnum adapter for Mongoid

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.1 - August 03, 2012 (6 KB)

Runtime Dependencies (2):

classy_enum >= 3.0.1
mongoid >= 2.1

Development Dependencies (1):

rspec-rails ~> 2.11.0

Owners:

Authors:

  • beerlington

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 4,801

For this version 4,801

Licenses:

N/A

Required Ruby Version: None

Links: