RubyGems Navigation menu

Reverse dependencies for classy_enum Latest version of the following gems require classy_enum

Total downloads 821,028

For this version 508,833

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: