RubyGems Navigation menu

clever_elements 0.0.5

This gem has been deprecated and has been replaced by 'cleverelements'. See https://rubygems.org/gems/cleverelements and https://github.com/sendcockpit/cleverelements

Versions:

  1. 0.0.5 - June 29, 2015 (9.5 KB)
  2. 0.0.4 - December 13, 2011 (8.5 KB)
  3. 0.0.3 - December 09, 2011 (8.5 KB)
  4. 0.0.2 - November 17, 2011 (8.5 KB)
  5. 0.0.1 - October 24, 2011 (8 KB)

Runtime Dependencies (2):

  • activesupport >= 3.1.0
  • savon >= 0.9.7
  • Development Dependencies (3):

    Requirements:

    none

    Owners:

    Authors:

    • Marian Theisen

    SHA 256 checksum:

    71493064a16a87ca0dc82de7d564f9aa7e48128f5796969345daf9cb3905ff57

    Total downloads 14,113

    For this version 2,173

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.7

    Links: