RubyGems Navigation menu

client_side_validations-mongo_mapper 0.11.0

MongoMapper Plugin for ClientSideValidaitons

Versions:

  1. 0.11.0 - October 09, 2012 (4.5 KB)
  2. 0.11.0.rc.1 - October 04, 2012 (4.5 KB)
  3. 0.11.0.beta.1 - July 21, 2012 (4.5 KB)
  4. 0.10.0.beta.2 - January 22, 2012 (4.5 KB)
  5. 0.10.0.beta.1 - January 22, 2012 (4.5 KB)

Runtime Dependencies (2):

Development Dependencies (4):

  • bson_ext >= 0
  • m >= 0
  • mocha >= 0
  • rails ~> 3.2.0
  • Owners:

    Authors:

    • Brian Cardarella

    SHA 256 checksum:

    363f2626269c3a1df261a2a464e061abdc4f8c638f2f61cadc7b68d215d08be9

    Total downloads 7,911

    For this version 3,157

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: