RubyGems Navigation menu

cloverly 0.1.5

Cloverly API powers carbon offsets via an API

Versions:

  1. 0.1.5 - July 25, 2019 (5.5 KB)
  2. 0.1.4 - June 04, 2019 (5.5 KB)
  3. 0.1.3 - June 02, 2019 (5.5 KB)
  4. 0.1.2 - May 16, 2019 (5.5 KB)
  5. 0.1.1 - May 09, 2019 (5.5 KB)
Show all versions (9 total)

Runtime Dependencies (1):

  • faraday ~> 0.9
  • Development Dependencies (5):

    Owners:

    Pushed by:

    Authors:

    • Chris Winslett

    SHA 256 checksum:

    c72bb1fb632b0c438b7d4f8cb5f447b34d911e4103ead1ce5c2d3e28fc4c716a

    Total downloads 4,984

    For this version 1,091

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.5.0

    Required Rubygems Version: >= 1.8.11

    Links: