RubyGems Navigation menu

cocoapods-binary 0.4.4

integrate pods in form of prebuilt frameworks conveniently, reducing compile time

Versions:

  1. 0.4.4 - April 27, 2019 (19 KB)
  2. 0.4.3 - April 01, 2019 (17.5 KB)
  3. 0.4.2 - March 24, 2019 (17.5 KB)
  4. 0.4.1 - July 03, 2018 (17 KB)
  5. 0.4.0 - May 16, 2018 (17 KB)
Show all versions (19 total)

Runtime Dependencies (3):

  • cocoapods >= 1.5.0, < 2.0
  • fourflusher ~> 2.0
  • xcpretty ~> 0.3.0
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • leavez

    SHA 256 checksum:

    c034034950a4d45e1236bd63afafe848cb90d0028e360dc4c0a03f639b9267f6

    Total downloads 154,164

    For this version 120,129

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: