RubyGems Navigation menu

cocoapods-blocklist 0.1.4

Block pods from being used in your project.

Versions:

  1. 0.1.4 - June 12, 2020 (10.5 KB)

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 12.3.3
  • Owners:

    Pushed by:

    Authors:

    • David Grandinetti

    SHA 256 checksum:

    66edf7aee6ca70519a616bf1b3a2eebf13ff3c06d6bce7069e2da58bff3b4608

    Total downloads 46,599

    For this version 46,599

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: